This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 35076 - Exim sometimes dies on HUP signal
Exim sometimes dies on HUP signal
Status: CLOSED DUPLICATE of bug 20908
Product: Red Hat Powertools
Classification: Retired
Component: exim (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-04-06 19:03 EDT by Need Real Name
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-06 19:04:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-04-06 19:03:23 EDT
2001-04-06 03:55:34 14lR5D-0002eM-00 Completed
2001-04-06 04:02:05 pid 502: SIGHUP received: re-exec daemon
2001-04-06 19:04:02 exim 3.22 daemon started: pid=15992, -q1h, listening
for SMTP on port 25
2001-04-06 19:04:02 Start queue run: pid=15993
2001-04-06 19:04:02 End queue run: pid=15993
Comment 1 Need Real Name 2001-04-06 19:04:09 EDT
Exim version is exim-3.22-10
Comment 2 Tim Waugh 2001-04-07 05:59:24 EDT

*** This bug has been marked as a duplicate of 20908 ***

Note You need to log in before you can comment on or make changes to this bug.