Bug 351161 - Error: Missing Dependency: gecko-libs = 1.8.1.5 is needed by package yelp
Summary: Error: Missing Dependency: gecko-libs = 1.8.1.5 is needed by package yelp
Status: CLOSED DUPLICATE of bug 350811
Alias: None
Product: Fedora
Classification: Fedora
Component: yelp   
(Show other bugs)
Version: 7
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Matthew Barnes
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-10-24 19:39 UTC by Peter Ennis
Modified: 2014-01-21 22:59 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-24 22:35:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Peter Ennis 2007-10-24 19:39:38 UTC
Description of problem:

yum update failure


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jacek Piskozub 2007-10-24 20:55:23 UTC
It's a dupe of bug 350811

Comment 2 Matthew Barnes 2007-10-24 22:35:46 UTC

*** This bug has been marked as a duplicate of 350811 ***


Note You need to log in before you can comment on or make changes to this bug.