Bug 352041 - Package NetworkManager-gnome is not signed
Package NetworkManager-gnome is not signed
Status: CLOSED DUPLICATE of bug 352051
Product: Fedora
Classification: Fedora
Component: distribution (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-25 07:12 EDT by cje
Modified: 2007-11-30 17:12 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-25 08:50:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description cje 2007-10-25 07:12:44 EDT
Package NetworkManager-gnome-0.7.0-0.3.svn3014.fc8.i386.rpm is not signed
Comment 1 cje 2007-10-25 08:50:07 EDT
apologies - i'd forgotten about the distribution component

*** This bug has been marked as a duplicate of 352051 ***

Note You need to log in before you can comment on or make changes to this bug.