Bug 353791 - error INVALID CPU TIME DATA
error INVALID CPU TIME DATA
Status: CLOSED DUPLICATE of bug 353801
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: telnet (Show other bugs)
3.0
All Linux
low Severity high
: ---
: ---
Assigned To: Adam Tkac
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-26 05:22 EDT by linda
Modified: 2013-04-30 19:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-29 06:48:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description linda 2007-10-26 05:22:54 EDT
Description of problem:
when i running top command, while the server running sometimes INVALID CPU 
TIME DATA happen. please see file attach. this server is running as a database 
server. database engine install is mySQL 5.0.21


Version-Release number of selected component (if applicable):

LSB Version:    1.3
Description:    Red Hat Enterprise Linux AS release 3 (Taroon)
Release:        3


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:
- do this INVALID CPU TIME DATA effect to the server performance and data
- what is the cause of this error can happen and how to solve it

Additional info:
Comment 1 Adam Tkac 2007-10-29 06:48:08 EDT

*** This bug has been marked as a duplicate of 353801 ***

Note You need to log in before you can comment on or make changes to this bug.