Bug 353811 - [i18n] add tr.po from 0.6 branch
[i18n] add tr.po from 0.6 branch
Status: CLOSED CANTFIX
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-26 05:40 EDT by Sertaç Ö. Yıldız
Modified: 2008-04-10 17:47 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-10 17:47:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sertaç Ö. Yıldız 2007-10-26 05:40:46 EDT
tr.po from nm-applet 0.6 branch works fine in rawhide.

Can it be included in the next build?
Comment 1 Dan Williams 2008-04-10 17:47:29 EDT
Quite a lot of churn since this point; this po wouldn't apply any more.  Going
to have to get upstream translation.

Note You need to log in before you can comment on or make changes to this bug.