Bug 355781 - wordpress branch request
Summary: wordpress branch request
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: wordpress (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Adrian Reber
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-10-28 11:35 UTC by Adrian Reber
Modified: 2007-11-30 22:12 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-29 20:10:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
a.badger: fedora-cvs+


Attachments (Terms of Use)

Description Adrian Reber 2007-10-28 11:35:18 UTC
Package Change Request
======================
Package Name: wordpress
New Branches: EL-5

Comment 1 Toshio Ernie Kuratomi 2007-10-29 17:48:26 UTC
Hi,  before doing this:

Who's going to be the owner of the new branch?  Adrian or John?

John is it okay with you to branch this for EL-5?

Please set the fedora-cvs flag back to "?" when these questions are answered. 
Thanks!

Comment 2 John Berninger 2007-10-29 17:55:12 UTC
New branch is fine by me - put Adrian as the owner, since he's tracking all the
updates for wordpress recently.

Comment 3 Toshio Ernie Kuratomi 2007-10-29 17:58:04 UTC
Thanks!

cvs done.


Note You need to log in before you can comment on or make changes to this bug.