Bug 35794 - RFE: Versions doesn't appears
Summary: RFE: Versions doesn't appears
Status: CLOSED DUPLICATE of bug 25108
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
low
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-04-12 09:12 UTC by David Gonzalez
Modified: 2007-03-27 03:43 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-14 20:40:24 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description David Gonzalez 2001-04-12 09:12:27 UTC
It would be nice to see the version of each packet

Comment 1 Brent Fox 2001-04-12 16:49:04 UTC
I added RFE to the Summary, which means "Request for enhancement".  We will
consider this for the next release.

Comment 2 Brent Fox 2001-04-14 20:40:19 UTC

*** This bug has been marked as a duplicate of 25108 ***


Note You need to log in before you can comment on or make changes to this bug.