Bug 359501 - broken URL in xdg-user-dirs-gtk package description
broken URL in xdg-user-dirs-gtk package description
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: xdg-user-dirs-gtk (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Alexander Larsson
Fedora Extras Quality Assurance
http://freedesktop.org/wiki/Software_...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-30 22:00 EDT by petrosyan
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-04 23:43:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description petrosyan 2007-10-30 22:00:54 EDT
+++ This bug was initially created as a clone of Bug #353541 +++

Description of problem:
broken URL in xdg-user-dirs-gtk package description
URL         : http://freedesktop.org/wiki/Software_2fxdg_2duser_2ddirs

the correct URL seems to be
http://freedesktop.org/wiki/Software/xdg-user-dirs

Version-Release number of selected component (if applicable):
xdg-user-dirs-gtk-0.6-2.fc8

Steps to Reproduce:
rpm -qi xdg-user-dirs-gtk
Comment 1 Matthias Clasen 2007-11-04 23:43:43 EST
Will be fixed in the next build

Note You need to log in before you can comment on or make changes to this bug.