Bug 369661 - taglib: cvsadmin requests
taglib: cvsadmin requests
Status: CLOSED DUPLICATE of bug 418271
Product: Fedora
Classification: Fedora
Component: taglib (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Aurelien Bompard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-07 09:46 EST by Rex Dieter
Modified: 2008-01-02 08:28 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-02 08:28:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2007-11-07 09:46:38 EST
Old pkg, couldn't find any review to add cvs requests.  So, here it is.
Comment 1 Rex Dieter 2007-11-07 09:49:01 EST
First off, Aurelien, would you mind having a comaintainer? :)

Second, I'd like to branch this for EL-5.  I offer to do the maintaining there,
or we can do it together if you like.

If you're ok with the branching, I'll move forward, and submit the formal branch
request.
Comment 2 Aurelien Bompard 2007-11-07 15:05:57 EST
Sure ! It should be done in the pkgdb. I don't have RHEL systems around, so if
you maintain it in those branches, just go ahead. Thanks !
Comment 3 Rex Dieter 2008-01-02 08:28:06 EST

*** This bug has been marked as a duplicate of 418271 ***

Note You need to log in before you can comment on or make changes to this bug.