Bug 37113 - case-sensitive sorting does not work
case-sensitive sorting does not work
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: mc (Show other bugs)
7.1
i586 Linux
low Severity medium
: ---
: ---
Assigned To: Jonathan Blandford
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-04-22 21:18 EDT by Need Real Name
Modified: 2013-04-02 00:15 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-07-13 20:18:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-04-22 21:18:13 EDT
mc-4.5.51-32: I have tried to switch options "case-sensitive sorting" in Left/Right menus. It doesn't change nothing. Capitals and lower-case 
names are mixed together.
Comment 1 Pavel Roskin 2001-07-13 20:18:38 EDT
Mark it as duplicate of #18074

Note You need to log in before you can comment on or make changes to this bug.