Bug 375801 - HWCERT: Dell PowerEdge 1950 [Goto Cert]
HWCERT: Dell PowerEdge 1950
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
5
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: YangKun
Gary Case
http://www.dell.com/content/products/...
PowerEdge
:
Depends On:
Blocks: 448348
  Show dependency treegraph
 
Reported: 2007-11-11 06:42 EST by srinivas
Modified: 2016-08-29 06:48 EDT (History)
0 users

See Also:
Fixed In Version: RHEL5-QU1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-30 02:29:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 375801 None None None 2016-08-29 06:48 EDT

  None (edit)
Comment 35 QinXie 2008-05-29 22:03:44 EDT
Update:
This system now supports up to 64GB on x86_64 platform. This update is certified
on RHEL5.2.

Note You need to log in before you can comment on or make changes to this bug.