Bug 37912 - radvd component from RHL powertools 7.1 missing
Summary: radvd component from RHL powertools 7.1 missing
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.8
Hardware: i386 Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-04-26 20:16 UTC by Pekka Savola
Modified: 2007-04-18 16:32 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-26 20:16:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Pekka Savola 2001-04-26 20:16:22 UTC
Please add radvd component to Powertools.  (Appeared in RHL71).

Comment 1 David Lawrence 2001-04-27 15:02:31 UTC
It seems to be there as far as I can tell.

Comment 2 Pekka Savola 2001-04-27 15:07:22 UTC
Gah.  I wonder where I looked for it when I couldn't find it.  Seems to be there indeed.


Note You need to log in before you can comment on or make changes to this bug.