This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 380481 - sparse-0.4.1 is available
sparse-0.4.1 is available
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: sparse (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Roland McGrath
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-13 12:30 EST by FEver
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version: 0.4.1-1.fc8
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-14 22:30:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description FEver 2007-11-13 12:30:03 EST
sparse-0.4.1 is already available. Repo version is 0.4.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Roland McGrath 2007-11-13 17:27:10 EST
It would be nice if the automagic bug text included URLs to the upstream pages
that changed, new tarball, etc.
Comment 2 Fedora Update System 2007-11-14 22:30:01 EST
sparse-0.4.1-1.fc7 has been pushed to the Fedora 7 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 3 Fedora Update System 2007-11-14 22:30:39 EST
sparse-0.4.1-1.fc8 has been pushed to the Fedora 8 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 4 Michał Bentkowski 2007-11-15 14:40:05 EST
(In reply to comment #1)
> It would be nice if the automagic bug text included URLs to the upstream pages
> that changed, new tarball, etc.

Nice idea - will be implemented when I find some time.

Note You need to log in before you can comment on or make changes to this bug.