Bug 38217 - RPM 4.0.3.0.8 fails to build apache-1.3.19-5
Summary: RPM 4.0.3.0.8 fails to build apache-1.3.19-5
Status: CLOSED DUPLICATE of bug 38218
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: rpm (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Jeff Johnson
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-04-28 19:13 UTC by Jaroslaw Sosnicki
Modified: 2007-04-18 16:32 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-28 19:13:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jaroslaw Sosnicki 2001-04-28 19:13:00 UTC
RPM 4.0.3-0.8 fails to build apache-1.3.19-5.src.rpm
it builds OK on rpm-4.0.3-0.4

if you need additional info let me know.

Comment 1 Jeff Johnson 2001-04-28 19:53:21 UTC

*** This bug has been marked as a duplicate of 38218 ***


Note You need to log in before you can comment on or make changes to this bug.