Bug 382741 - PIRUT crash
PIRUT crash
Status: CLOSED DUPLICATE of bug 357221
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
8
i386 Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-14 11:13 EST by Uran Shushka
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-15 20:03:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bug report (124.24 KB, text/plain)
2007-11-14 11:13 EST, Uran Shushka
no flags Details

  None (edit)
Description Uran Shushka 2007-11-14 11:13:10 EST
Installation of RPM packages crashes when using right click-install option
Comment 1 Uran Shushka 2007-11-14 11:13:10 EST
Created attachment 258261 [details]
bug report
Comment 2 Jeremy Katz 2007-11-15 20:03:03 EST

*** This bug has been marked as a duplicate of 357221 ***

Note You need to log in before you can comment on or make changes to this bug.