Bug 38769 - Getting blue text in header
Summary: Getting blue text in header
Status: CLOSED DUPLICATE of bug 35533
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Global Header   
(Show other bugs)
Version: current
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: rcabral
QA Contact: Tom Lancaster
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-02 15:41 UTC by Jay Turner
Modified: 2015-01-07 23:45 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-02 15:41:36 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-05-02 15:41:31 UTC
On http://www.webqa.redhat.com, I am getting "Your Account" in blue on the
home and marketplace pages.  I have completely cleared all webqa.redhat.com
cookies from my system, as well as restarted mozilla and am still getting
this on those two pages only.

Comment 1 Jay Turner 2001-05-03 14:24:22 UTC

*** This bug has been marked as a duplicate of 35533 ***


Note You need to log in before you can comment on or make changes to this bug.