Bug 38960 - line 1030 in run
line 1030 in run
Status: CLOSED DUPLICATE of bug 38959
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
/var/tmp/anaconda-7.0.1//usr/lib/anac...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-05-03 12:07 EDT by Need Real Name
Modified: 2007-04-18 12:33 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-03 12:39:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-05-03 12:07:04 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows 98; Win 9x 4.90)

Description of problem:
/var/tmp/anaconda-7.0.1//usr/lib/anaconda/text.py line 1030 in run

How reproducible:
Always

Steps to Reproduce:
1.Install or Upgrade (from Redhat 6.2)
2.Disk #1 (ok), then
3.Disk #2 (problem)
	

Actual Results:  reboot the machine

Additional info:
Comment 1 Brent Fox 2001-05-03 12:39:04 EDT

*** This bug has been marked as a duplicate of 38959 ***

Note You need to log in before you can comment on or make changes to this bug.