Bug 390021 - New libupnp version in devel, F-8 and F-9
New libupnp version in devel, F-8 and F-9
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: gmediaserver (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karol Trzcionka
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-19 02:17 EST by Eric Tanguy
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version: 0.13.0-2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-19 11:02:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Eric Tanguy 2007-11-19 02:17:24 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.9) Gecko/20071025 Firefox/2.0.0.9

Description of problem:
Please rebuild gmediaserver against it.

Version-Release number of selected component (if applicable):


How reproducible:
Always


Steps to Reproduce:
1.1
2.
3.

Actual Results:


Expected Results:


Additional info:
Comment 1 Karol Trzcionka 2007-11-19 11:02:51 EST
Rebuilt for f-7,f-8 and devel.

Note You need to log in before you can comment on or make changes to this bug.