Bug 39135 - arts package not same vintage as kdelibs
Summary: arts package not same vintage as kdelibs
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: kdelibs   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-04 19:52 UTC by Gene Czarcinski
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-04 19:52:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gene Czarcinski 2001-05-04 19:52:24 UTC
Description of Problem:

The arts package in the current rawhide (20010504) has
Source RPM: kdelibs-2.2.20010503-0.cvs20010503.1.src.rpm

whereas the kdelibs has Source RPM: kdelibs-2.2-0.alpha1.2.src.rpm

Comment 1 Bernhard Rosenkraenzer 2001-05-05 22:29:56 UTC
Nothing to worry about. This happened because ftp was updated while the new 
package was building.



Note You need to log in before you can comment on or make changes to this bug.