Bug 391591 - HWCERT: Express5800 120Rh-1 [Goto Cert]
HWCERT: Express5800 120Rh-1
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: YangKun
Red Hat Hardware Certification
http://www.express.nec.co.jp/linux/sp...
Express5800
:
: 395221 395251 434745 434749 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-20 02:08 EST by yuka sakai
Modified: 2016-10-19 05:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-22 20:43:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 391591 None None None 2016-10-19 05:49 EDT

  None (edit)
Comment 18 Rob Landry 2008-03-10 11:23:14 EDT
*** Bug 434745 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.