Bug 395681 - Mail notification broken on evolution 2.21
Mail notification broken on evolution 2.21
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: mail-notification (Show other bugs)
rawhide
All Linux
low Severity high
: ---
: ---
Assigned To: Thorsten Leemhuis
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-22 09:37 EST by Erik van Pienbroek
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-23 11:47:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Erik van Pienbroek 2007-11-22 09:37:42 EST
Evolution 2.21.2 was recently introduced in rawhide. Since then
mail-notification has stopped working on my computer. After a rebuild of the src
rpm everything works fine again, so a rebuild of the package should be enough to
add support for evolution 2.21
Comment 1 Thorsten Leemhuis 2007-11-23 11:47:17 EST
thx for reporting

mail-notification-4.1-5.fc9 build; should hit rawhide tomorrow. If ther are any
problems please let me know.

Note You need to log in before you can comment on or make changes to this bug.