Bug 396561 - happy: please ExcludeArch: alpha
Summary: happy: please ExcludeArch: alpha
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: happy   
(Show other bugs)
Version: 8
Hardware: alpha
OS: Linux
low
low
Target Milestone: ---
Assignee: Bryan O'Sullivan
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords: EasyFix
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-11-23 11:13 UTC by Oliver Falk
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-23 18:20:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Oliver Falk 2007-11-23 11:13:58 UTC
Since ghc is not available for alpha (see Bug #396371), happy should have
ExcludeArch: alpha


Note You need to log in before you can comment on or make changes to this bug.