Bug 39723 - LILO Spash Screen GIMP script
Summary: LILO Spash Screen GIMP script
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gimp   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-08 21:41 UTC by Joshua Jensen
Modified: 2007-04-18 16:33 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-08 21:41:13 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Joshua Jensen 2001-05-08 21:41:09 UTC
I wonder if the following LILO Splash Screen GIMP script could be included
in the next version of RHL, as Red Hat now uses a graphical lilo picture.

We all want our faces on the boot screen ;-)

http://www.13thfloor.at/Software/lilo-splash/

Comment 1 Brent Fox 2002-06-05 03:28:04 UTC
I think we'll deny this one since GRUB is our default boot loader now.  We still
ship lilo for compatibility, but we shouldn't add a gimp script for the image.


Note You need to log in before you can comment on or make changes to this bug.