Bug 39986 - Site has global header
Site has global header
Status: CLOSED CURRENTRELEASE
Product: Red Hat Web Site
Classification: Red Hat
Component: New Store (Show other bugs)
current
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Cameron Prince
wbirkhea
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-05-09 22:55 EDT by Jay Turner
Modified: 2015-01-07 18:45 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-10 11:25:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jay Turner 2001-05-09 22:55:10 EDT
Description of Problem:
http://bmantest.meridian.redhat.com has the global header deployed on the
home page.

How Reproducible:
Always

Steps to Reproduce:
1. Pull up http://bmantest.meridian.redhat.com 
2. 
3. 

Actual Results:
Get homepage with global header

Expected Results:
Homepage with the "old" header


Additional Information:
Comment 1 Cameron Prince 2001-05-10 11:25:20 EDT
This is in regards to the environment outside of Interchange. Tom can you 
reconfigure bmantest to have the environment w/o the new header?

Thanks,

Cameron
Comment 2 Jay Turner 2001-05-18 10:02:41 EDT
Looks like the global header is gone on the bmantest.meridian site.  Closing.

Note You need to log in before you can comment on or make changes to this bug.