Bug 400851 - [RHEL4.6]weak-modules backport for RHEL4.6
[RHEL4.6]weak-modules backport for RHEL4.6
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel (Show other bugs)
4.5
All Linux
urgent Severity high
: ---
: ---
Assigned To: Vitaly Mayatskikh
Martin Jenner
: ZStream
: 385981 (view as bug list)
Depends On: 325351
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-27 07:18 EST by RHEL Product and Program Management
Modified: 2008-02-26 18:35 EST (History)
7 users (show)

See Also:
Fixed In Version: RHBA-2008-0127
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-26 18:35:12 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2007-11-27 07:18:09 EST
This bug has been copied from bug #325351 and has been proposed
to be backported to 4.5 z-stream (EUS).
Comment 2 Vitaly Mayatskikh 2008-02-06 09:36:44 EST
*** Bug 385981 has been marked as a duplicate of this bug. ***
Comment 3 Zhang Kexin 2008-02-20 22:07:31 EST
this bug has been verified by checking symvers file for all kernels exist in
/boot directory.
Comment 5 errata-xmlrpc 2008-02-26 18:35:12 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2008-0127.html

Note You need to log in before you can comment on or make changes to this bug.