Bug 405071 - system-config-network bug after slmodem rpm installation
system-config-network bug after slmodem rpm installation
Status: CLOSED DUPLICATE of bug 426766
Product: Fedora
Classification: Fedora
Component: system-config-network (Show other bugs)
8
i686 Linux
low Severity urgent
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-11-29 15:53 EST by riccardo gazzetta
Modified: 2008-02-01 08:14 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-01 08:14:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
is the error log (2.08 KB, text/plain)
2007-11-29 15:53 EST, riccardo gazzetta
no flags Details

  None (edit)
Description riccardo gazzetta 2007-11-29 15:53:28 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 riccardo gazzetta 2007-11-29 15:53:28 EST
Created attachment 273331 [details]
is the error log
Comment 2 Jiri Moskovcak 2008-02-01 08:14:20 EST

*** This bug has been marked as a duplicate of 426766 ***

Note You need to log in before you can comment on or make changes to this bug.