Bug 40652 - makewhatis awk script error in package man-1.5i-2
Summary: makewhatis awk script error in package man-1.5i-2
Status: CLOSED DUPLICATE of bug 39271
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: man   
(Show other bugs)
Version: 1.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: Aaron Brown
URL: /usr/sbin/makewhatis
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-15 08:44 UTC by Michael Traub
Modified: 2007-04-18 16:33 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-15 08:44:09 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bernhard Rosenkraenzer 2001-05-16 12:05:11 UTC

*** This bug has been marked as a duplicate of 39271 ***


Note You need to log in before you can comment on or make changes to this bug.