Bug 40753 - nav bar needs to be updated
Summary: nav bar needs to be updated
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: New Store   
(Show other bugs)
Version: current
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Cameron Prince
QA Contact: wbirkhea
URL: http://bmantest.meridian.redhat.com/c...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-15 17:51 UTC by Maraya Cornell
Modified: 2013-01-09 10:52 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-18 02:59:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
html for nav bar (1.55 KB, text/html)
2001-05-15 17:52 UTC, Maraya Cornell
no flags Details

Description Maraya Cornell 2001-05-15 17:51:55 UTC
Description of Problem:
The store nav bar hasn't been updated since I sent in the new version of the 
nav bar last week.  I'll attach it again.  This should be on all store pages 
except the home page.

Comment 1 Maraya Cornell 2001-05-15 17:52:38 UTC
Created attachment 18490 [details]
html for nav bar

Comment 2 Cameron Prince 2001-05-18 02:59:40 UTC
Completed!

Comment 3 Maraya Cornell 2001-05-18 18:37:37 UTC
this is done.



Note You need to log in before you can comment on or make changes to this bug.