Bug 40875 - installer crashed when is running anaconda
installer crashed when is running anaconda
Status: CLOSED DUPLICATE of bug 39867
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.1
i686 Linux
high Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-05-16 09:24 EDT by Need Real Name
Modified: 2007-03-26 23:44 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-16 12:45:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-05-16 09:24:37 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.01; Windows NT 5.0)

Description of problem:
the installer detec my scsi card aic7xxx module
tell : running anaconda
and stop : install exited abnormally -- received signal 11

How reproducible:
Always

Steps to Reproduce:
1.launch install and wait
2.
3.
	

Actual Results:  try to detect aic7xxx module
running anaconda
install exited abnormally --received signal 11

Additional info:

i have install this redhat on an other pc, and i have no problem
Comment 1 Brent Fox 2001-05-16 12:45:26 EDT

*** This bug has been marked as a duplicate of 39867 ***

Note You need to log in before you can comment on or make changes to this bug.