This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 418271 - (taglib) taglib: cvsadmin
taglib: cvsadmin
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: taglib (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Aurelien Bompard
Fedora Extras Quality Assurance
: Reopened
: 369661 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-10 11:12 EST by Rex Dieter
Modified: 2009-06-16 08:45 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-14 14:31:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Rex Dieter 2007-12-10 11:12:51 EST
placeholder for cvsadmin requests.
Comment 1 Rex Dieter 2007-12-10 11:20:32 EST
Package Change Request
======================
Package Name: taglib
New Branches: EL-5
Comment 2 Kevin Fenzi 2007-12-10 12:16:01 EST
cvs done.
Comment 3 Rex Dieter 2008-01-02 08:28:06 EST
*** Bug 369661 has been marked as a duplicate of this bug. ***
Comment 4 Rex Dieter 2008-01-02 08:28:41 EST
Package Change Request
======================
Package Name: taglib
New Branches: EL-4
Comment 5 Kevin Fenzi 2008-04-14 12:06:15 EDT
cvs done.

Note You need to log in before you can comment on or make changes to this bug.