Bug 418891 - HWCERT: Think Station S10
HWCERT: Think Station S10
Status: CLOSED DUPLICATE of bug 418901
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Red Hat Hardware Certification
Think Station
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-10 16:39 EST by Larry Troan
Modified: 2016-04-18 05:46 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-10 16:56:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Larry Troan 2007-12-10 16:39:33 EST
Red Hat Hardware Certification Submitted

Product:	Red Hat Enterprise Linux
Version:	5
Make:		xxx
Model:		xxx
Vendor: 	Dell
Category:	Desktop/Workstation
Reporter:	ltroan@redhat.com
Comment 2 Larry Troan 2007-12-10 16:56:45 EST

*** This bug has been marked as a duplicate of 418901 ***

Note You need to log in before you can comment on or make changes to this bug.