Bug 420901 - HWCERT: ACTINA SOLAR G 200 X2
HWCERT: ACTINA SOLAR G 200 X2
Status: CLOSED DUPLICATE of bug 235470
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Gary Case
Red Hat Hardware Certification
http://www.actina.pl/solar/produkty/A...
ACTINA SOLAR
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-11 22:18 EST by red.hat.linux
Modified: 2008-01-30 20:49 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1990-01-01 00:00:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description red.hat.linux 2007-12-11 22:18:03 EST
Red Hat Hardware Certification Submitted

Product:	Red Hat Enterprise Linux
Version:	5
Make:		ACTINA SOLAR
Model:		G 200 X2
Vendor: 	ACTION SA
Category:	Server
Reporter:	red.hat.linux@intel.com

 *** Initially created as clone of bug #235470 ***
Comment 3 Gary Case 2008-01-02 19:13:22 EST
Intel,

From the documentation on the Actina site it looks like this system is based on
the S5000XVNSATAR, not the S5000XVNSATA system. Is that correct? If that's true,
we'll need to move the passthrough request from the -SATA parent to the -SATAR
system.


Note You need to log in before you can comment on or make changes to this bug.