Bug 42113 - File does not exist
Summary: File does not exist
Status: CLOSED DUPLICATE of bug 42913
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other   
(Show other bugs)
Version: current
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Web Development
QA Contact: Web Development
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-24 12:07 UTC by Jay Turner
Modified: 2015-01-07 23:45 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-24 12:07:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-05-24 12:07:33 UTC
Description of Problem:
Getting "File does not exist" on the live head servers

How Reproducible:
Always

Steps to Reproduce:
1. Pull up /var/log/httpd/error_log on www[23]
2. 
3. 

Actual Results:
Getting 2 messages:
"File does not exist: /var/www/html/img/img/img/homepg_worldwide_off.gif"
"File does not exist: /var/www/html/img/img/img/homepg_worldwide_on.gif"

Expected Results:
The links in the homepage.js file should actually go to
"/var/www/html/img/homepg_worldwide_off.gif" and
"/var/www/html/img/homepg_worldwide_on.gif"

Additional Information:

Comment 1 Jay Turner 2001-05-30 20:17:56 UTC

*** This bug has been marked as a duplicate of 42913 ***


Note You need to log in before you can comment on or make changes to this bug.