Bug 42126 - "Unable to include"
Summary: "Unable to include"
Status: CLOSED DUPLICATE of bug 46026
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other (Show other bugs)
(Show other bugs)
Version: current
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Web Development
QA Contact: Web Development
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-24 12:58 UTC by Jay Turner
Modified: 2015-01-07 23:45 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-24 12:58:51 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-05-24 12:58:47 UTC
Description of Problem:
Getting "unable to include '/apps/include/pane.html?pane=footer' in parsed
file /var/www/html/support/docs/howto/rhl7.html" on www[23].rwc in
/var/log/httpd/error_log

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Eddie Chen 2001-06-29 19:50:46 UTC

*** This bug has been marked as a duplicate of 46026 ***


Note You need to log in before you can comment on or make changes to this bug.