Bug 42377 - PHP rebuild in 4.0.5-1
Summary: PHP rebuild in 4.0.5-1
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: php
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Phil Copeland
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-26 07:30 UTC by Nicolas CROISET
Modified: 2007-04-18 16:33 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2001-12-08 00:00:24 UTC


Attachments (Terms of Use)

Description Nicolas CROISET 2001-05-26 07:30:27 UTC
Description of Problem:
When i want to rebuild php-4.0.5-1.src.rpm, I have an error with pspell
I don't have the devel package of this RPM installed on my machine, this is the reason.

Additional Information:
	
It might be better if you add a new dependencie with pspell-devel.

Comment 1 Bill Nottingham 2001-12-08 03:39:45 UTC
This appears to be fixed in the current packages.


Note You need to log in before you can comment on or make changes to this bug.