Bug 426104 - system-config-cluster 1.0.51-2.0 fail to start, gives traceback
system-config-cluster 1.0.51-2.0 fail to start, gives traceback
Status: CLOSED ERRATA
Product: Red Hat Cluster Suite
Classification: Red Hat
Component: redhat-config-cluster (Show other bugs)
4
All Linux
urgent Severity urgent
: ---
: ---
Assigned To: Jim Parsons
Cluster QE
: ZStream
: 440857 (view as bug list)
Depends On: 398291
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-18 11:16 EST by Benjamin Kahn
Modified: 2009-04-16 15:48 EDT (History)
9 users (show)

See Also:
Fixed In Version: RHBA-2008-0070
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-22 07:38:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Benjamin Kahn 2007-12-18 11:16:04 EST
This bug has been copied from bug #398291 and has been proposed
to be backported to er- z-stream (EUS).
Comment 3 Jim Parsons 2008-01-30 15:09:33 EST
This has been fixed and errata filed
Comment 6 errata-xmlrpc 2008-02-22 07:38:36 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2008-0070.html
Comment 7 Jim Parsons 2008-04-14 14:31:40 EDT
*** Bug 440857 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.