Bug 426451 - autofs segfaults (possibly from autofs_sasl_unbind)
autofs segfaults (possibly from autofs_sasl_unbind)
Status: CLOSED DUPLICATE of bug 427942
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: autofs5 (Show other bugs)
4.7
All Linux
medium Severity medium
: rc
: ---
Assigned To: Ian Kent
:
Depends On: 426412
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-21 00:01 EST by Ian Kent
Modified: 2008-02-05 21:33 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-05 21:33:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2007-12-21 00:04:58 EST
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 2 Ian Kent 2008-02-05 21:33:33 EST

*** This bug has been marked as a duplicate of 427942 ***

Note You need to log in before you can comment on or make changes to this bug.