Bug 426831 - install nautilus extension in the right spot
Summary: install nautilus extension in the right spot
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: nautilus-search-tool
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Paul W. Frields
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-12-27 03:46 UTC by Matthias Clasen
Modified: 2007-12-29 01:16 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2007-12-29 01:16:33 UTC


Attachments (Terms of Use)
patch (1.25 KB, patch)
2007-12-27 03:46 UTC, Matthias Clasen
no flags Details | Diff

Description Matthias Clasen 2007-12-27 03:46:15 UTC
Here is a patch to install the nautilus in the place where nautilus 2.21 looks
for them.

Comment 1 Matthias Clasen 2007-12-27 03:46:15 UTC
Created attachment 290433 [details]
patch

Comment 2 Paul W. Frields 2007-12-29 01:16:33 UTC
Thanks Matthias. This is in Rawhide now.


Note You need to log in before you can comment on or make changes to this bug.