Bug 427023 - error in fast mirror yum plugin
error in fast mirror yum plugin
Status: CLOSED DUPLICATE of bug 426975
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
8
i686 Linux
low Severity low
: ---
: ---
Assigned To: Seth Vidal
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-30 02:40 EST by Narcom
Modified: 2014-01-21 18:01 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-30 09:12:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
error in fast mirror yum plugin (3.80 KB, application/octet-stream)
2007-12-30 02:40 EST, Narcom
no flags Details

  None (edit)
Description Narcom 2007-12-30 02:40:43 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Narcom 2007-12-30 02:40:43 EST
Created attachment 290543 [details]
error in fast mirror yum plugin
Comment 2 Jeremy Katz 2007-12-30 09:12:21 EST

*** This bug has been marked as a duplicate of 426975 ***

Note You need to log in before you can comment on or make changes to this bug.