Bug 427074 - bug report when try to get update's
bug report when try to get update's
Status: CLOSED DUPLICATE of bug 426975
Product: Fedora
Classification: Fedora
Component: yum-updatesd (Show other bugs)
i686 Linux
low Severity high
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2007-12-30 17:23 EST by Solrac77
Modified: 2007-12-30 21:43 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-12-30 21:43:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Bug report when i try to update (6.26 KB, application/octet-stream)
2007-12-30 17:23 EST, Solrac77
no flags Details

  None (edit)
Description Solrac77 2007-12-30 17:23:10 EST
Description of problem:
I got this bug when i try to update my fedora 8 :S

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Solrac77 2007-12-30 17:23:10 EST
Created attachment 290561 [details]
Bug report when i try to update
Comment 2 Jeremy Katz 2007-12-30 21:43:06 EST

*** This bug has been marked as a duplicate of 426975 ***

Note You need to log in before you can comment on or make changes to this bug.