This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 427593 - mapserver owner change
mapserver owner change
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: mapserver (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Balint Cristian
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-04 18:06 EST by Balint Cristian
Modified: 2008-01-06 17:40 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-06 17:40:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Balint Cristian 2008-01-04 18:06:00 EST
Package Change Request
======================
Package Name: gdal
Owners: rezso@rdsor.ro
Comment 1 Balint Cristian 2008-01-04 18:06:53 EST
cbalint@redhat.com is gone. rezso@rdsor.ro is the same person, Me.
Comment 2 Dennis Gilmore 2008-01-05 13:42:42 EST
Need FAS account names not email addresses
Comment 3 Balint Cristian 2008-01-05 14:24:52 EST
Package Change Request
======================
Package Name: gdal
Owners: rezso
Comment 4 Balint Cristian 2008-01-05 18:34:05 EST
Package Change Request
======================
Package Name: mapserver
Owners: rezso
Comment 5 Kevin Fenzi 2008-01-06 12:26:14 EST
seems to be done via the pkgdb web interface. 

Note You need to log in before you can comment on or make changes to this bug.