Bug 427594 - grass owner change
Summary: grass owner change
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: grass   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Balint Cristian
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-01-04 23:08 UTC by Balint Cristian
Modified: 2008-01-06 22:41 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-06 22:41:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora-cvs+


Attachments (Terms of Use)

Description Balint Cristian 2008-01-04 23:08:47 UTC
Package Change Request
======================
Package Name: gdal
Owners: rezso@rdsor.ro

Comment 1 Balint Cristian 2008-01-04 23:09:35 UTC
cbalint@redhat.com (gone) and rezso@rdsor.ro is the same persone Me.

Comment 2 Dennis Gilmore 2008-01-05 18:43:17 UTC
need fas account names not email addresses

Comment 3 Balint Cristian 2008-01-05 19:25:20 UTC
Package Change Request
======================
Package Name: gdal
Owners: rezso

Comment 4 Balint Cristian 2008-01-05 23:33:31 UTC
Package Change Request
======================
Package Name: grass
Owners: rezso

Comment 5 Kevin Fenzi 2008-01-06 17:27:12 UTC
Seems to be done via the pkgdb web interface. 


Note You need to log in before you can comment on or make changes to this bug.