Bug 427679 - .spec typo
Summary: .spec typo
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: kadu
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Michał Bentkowski
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-01-06 16:45 UTC by Florian La Roche
Modified: 2008-01-07 22:58 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2008-01-07 22:58:00 UTC


Attachments (Terms of Use)

Description Florian La Roche 2008-01-06 16:45:58 UTC
Description of problem:

Current Fedora-devel rpm does use the string
{version}-0.6.beta2.fc9.
Probably %{version} is wanted...

regards,

Florian La Roche




Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Michał Bentkowski 2008-01-07 22:58:00 UTC
Thanks for reporting.


Note You need to log in before you can comment on or make changes to this bug.