Bug 427797 - sysctem-config network crashes
sysctem-config network crashes
Status: CLOSED DUPLICATE of bug 426928
Product: Fedora
Classification: Fedora
Component: system-config-network (Show other bugs)
8
i386 Linux
low Severity high
: ---
: ---
Assigned To: Harald Hoyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-07 11:49 EST by Stefan Bogdan
Modified: 2008-01-13 15:21 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-13 15:21:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the error dump of the system (2.14 KB, text/plain)
2008-01-07 11:49 EST, Stefan Bogdan
no flags Details

  None (edit)
Description Stefan Bogdan 2008-01-07 11:49:47 EST
Description of problem:


sysctem-config network crashes


How reproducible:


Steps to Reproduce:
1.system-config-network
2.or use x to start the network configuration manager
3.
  
Actual results:
crash and error dump message


Expected results:


Additional info:
Comment 1 Stefan Bogdan 2008-01-07 11:49:47 EST
Created attachment 290983 [details]
the error dump of the system
Comment 2 Johan Kok 2008-01-13 15:21:05 EST
Thank you for the bug report. This particular bug has already been reported into our bug tracking system, 
but please feel free to report any further bugs you find.

*** This bug has been marked as a duplicate of 426928 ***

Note You need to log in before you can comment on or make changes to this bug.