Bug 428128 - Bug at update
Summary: Bug at update
Status: CLOSED DUPLICATE of bug 426975
Alias: None
Product: Fedora
Classification: Fedora
Component: yum-updatesd (Show other bugs)
(Show other bugs)
Version: 8
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-01-09 13:10 UTC by Carlos
Modified: 2008-01-14 15:47 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-14 15:47:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
filed saved for updated (10.01 KB, text/plain)
2008-01-09 13:10 UTC, Carlos
no flags Details

Description Carlos 2008-01-09 13:10:19 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Carlos 2008-01-09 13:10:19 UTC
Created attachment 291139 [details]
filed saved for updated

Comment 2 Jeremy Katz 2008-01-14 15:47:08 UTC

*** This bug has been marked as a duplicate of 426975 ***


Note You need to log in before you can comment on or make changes to this bug.