Bug 428315 - Add/Remove Programs Utility Bugs
Add/Remove Programs Utility Bugs
Status: CLOSED DUPLICATE of bug 373101
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-10 14:40 EST by Omer Akhter
Modified: 2008-01-14 10:52 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-14 10:52:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Bug report created by Add/Remove Program Utility(pirut) (1.43 KB, application/octet-stream)
2008-01-10 14:40 EST, Omer Akhter
no flags Details

  None (edit)
Description Omer Akhter 2008-01-10 14:40:51 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Omer Akhter 2008-01-10 14:40:51 EST
Created attachment 291315 [details]
Bug report created by Add/Remove Program Utility(pirut)
Comment 2 Kevin Fenzi 2008-01-10 16:10:58 EST
Reassigning to Pirut... thanks for the bug report!
Comment 3 Jeremy Katz 2008-01-14 10:52:29 EST

*** This bug has been marked as a duplicate of 373101 ***

Note You need to log in before you can comment on or make changes to this bug.