Bug 428524 - libxml2-2.6.31-1.fc8 > libxml2-2.6.31-1 (rawhide)
libxml2-2.6.31-1.fc8 > libxml2-2.6.31-1 (rawhide)
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: libxml2 (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Daniel Veillard
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-12 15:52 EST by Alexandre Oliva
Modified: 2008-04-10 11:05 EDT (History)
2 users (show)

See Also:
Fixed In Version: 2.6.31-2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-05 03:18:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alexandre Oliva 2008-01-12 15:52:57 EST
Missing .fc9 or a bump.
Comment 1 Orion Poplawski 2008-02-14 16:26:34 EST
I'd be happy to bump if ACLs were opened.
Comment 2 Alexandre Oliva 2008-04-05 03:17:46 EDT
-2 build fixed it, at least until the next update for both F-8 and F-9/devel.
Comment 3 Alexandre Oliva 2008-04-05 03:18:24 EDT
-2 build fixed it, at least until the next update for both F-8 and F-9/devel.
Comment 4 Daniel Veillard 2008-04-10 10:42:02 EDT
I pushed 2.6.32-1.fc9 to Fedora 9 final, so I guess this bug is done for good,

Daniel
Comment 5 Orion Poplawski 2008-04-10 11:05:15 EDT
Minor nit - version in changelog entry is incorrect.

Note You need to log in before you can comment on or make changes to this bug.