Bug 428562 - Please rebuild vnstat for EPEL 4 and 5
Please rebuild vnstat for EPEL 4 and 5
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: vnstat (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Adrian Reber
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-13 08:38 EST by Robert Scheck
Modified: 2008-01-15 16:21 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-15 16:21:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Robert Scheck 2008-01-13 08:38:17 EST
Description of problem:
Please rebuild vnstat for EPEL 4 and 5

Version-Release number of selected component (if applicable):
vnstat-1.4-10

Actual results:
No vnstat in EPEL 4 and 5

Expected results:
Package vnstat in EPEL 4 and 5

Additional info:
Please let me know, when you're not interested in maintaining the package 
there.
Comment 1 Adrian Reber 2008-01-13 13:08:27 EST
Package Change Request
======================
Package Name: antiword
New Branches: EL-4, EL-5
Comment 2 Kevin Fenzi 2008-01-13 13:24:39 EST
Did you mean vnstat here? 
antiword is already branched for EPEL. 
Comment 3 Robert Scheck 2008-01-13 13:25:04 EST
Yes, he meant vnstat :)
Comment 4 Adrian Reber 2008-01-13 13:33:54 EST
crap :-), copied to much from my last request, sorry

Package Change Request
======================
Package Name: vnstat
New Branches: EL-4, EL-5
Comment 5 Kevin Fenzi 2008-01-13 13:38:28 EST
No problem, just wanted to make sure what you needed. ;) 

cvs done.
Comment 6 Adrian Reber 2008-01-15 16:21:41 EST
build for vnstat-1.6 requested for EL-4 and EL-5

Note You need to log in before you can comment on or make changes to this bug.