Bug 428956 - Please branch libstatgrab for EPEL
Please branch libstatgrab for EPEL
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: libstatgrab (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Jima
Fedora Extras Quality Assurance
:
Depends On:
Blocks: 428883
  Show dependency treegraph
 
Reported: 2008-01-16 09:13 EST by Jima
Modified: 2008-01-16 13:10 EST (History)
2 users (show)

See Also:
Fixed In Version: 0.13-4.el5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-16 13:10:45 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Jima 2008-01-16 09:13:03 EST
This is related to Bug 428883.

There's no review bug for libstatgrab, since it was reviewed via email (a long,
long time ago).  Therefore, I'm filing a bug for pesky CVS requests.

CVS request follows.
Comment 1 Jima 2008-01-16 09:14:22 EST
TIA to CVS admin. :-)

Package Change Request
======================
Package Name: libstatgrab
New Branches: EL-4 EL-5
Comment 2 Kevin Fenzi 2008-01-16 12:43:26 EST
cvs done.
Comment 3 Jima 2008-01-16 13:10:45 EST
Branched and built.

Thanks Kevin.

Note You need to log in before you can comment on or make changes to this bug.