Bug 42912 - subnav_resrcs_on.gif file does not exist
Summary: subnav_resrcs_on.gif file does not exist
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other   
(Show other bugs)
Version: current
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Web Builder Traffic
QA Contact: Web Development
URL:
Whiteboard:
Keywords:
: 42117 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-05-30 20:11 UTC by Jay Turner
Modified: 2015-01-07 23:45 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-30 23:58:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Turner 2001-05-30 20:11:29 UTC
Description of Problem:
Getting "File does not exist:
/var/www/html/embedded/images/subnav_resrcs_on.gif" on live www servers in
/var/log/httpd/error_log

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Jay Turner 2001-05-30 20:16:29 UTC
*** Bug 42117 has been marked as a duplicate of this bug. ***

Comment 2 Web Builder Traffic 2001-05-30 23:57:59 UTC
I removed a reference to this nonexistent images, which is not being used as far 
as I can tell, from html/embedded/global.js

--maraya


Comment 3 Jay Turner 2001-09-18 13:26:55 UTC
Not seeing this anymore in the log files.  Closing out.


Note You need to log in before you can comment on or make changes to this bug.