Bug 42912 - subnav_resrcs_on.gif file does not exist
subnav_resrcs_on.gif file does not exist
Status: CLOSED CURRENTRELEASE
Product: Red Hat Web Site
Classification: Red Hat
Component: Other (Show other bugs)
current
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Web Builder Traffic
Web Development
:
: 42117 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-05-30 16:11 EDT by Jay Turner
Modified: 2015-01-07 18:45 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-05-30 19:58:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Jay Turner 2001-05-30 16:11:29 EDT
Description of Problem:
Getting "File does not exist:
/var/www/html/embedded/images/subnav_resrcs_on.gif" on live www servers in
/var/log/httpd/error_log

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Jay Turner 2001-05-30 16:16:29 EDT
*** Bug 42117 has been marked as a duplicate of this bug. ***
Comment 2 Web Builder Traffic 2001-05-30 19:57:59 EDT
I removed a reference to this nonexistent images, which is not being used as far 
as I can tell, from html/embedded/global.js

--maraya
Comment 3 Jay Turner 2001-09-18 09:26:55 EDT
Not seeing this anymore in the log files.  Closing out.

Note You need to log in before you can comment on or make changes to this bug.